Have ideas to improve npm?Join in the discussion! »

    This package has been deprecated

    Author message:

    The module is moved! Please, use eslint-plugin-for-wtools instead

    eslint-plugin-wtools

    0.4.1 • Public • Published

    The module is moved! Please, use eslint-plugin-for-wtools instead

    Keywords

    none

    Install

    npm i eslint-plugin-wtools

    DownloadsWeekly Downloads

    4

    Version

    0.4.1

    License

    MIT

    Unpacked Size

    1.38 kB

    Total Files

    3

    Last publish

    Collaborators

    • avatar