Nerdy People Matriculate

    This package has been deprecated

    Author message:

    Not intended for public use.

    eslint-config-flare-typescript

    0.1.0 • Public • Published

    eslint-config-flare-typescript

    Installation

    npm install -D eslint-config-flare-typescript

    Config

    Add this to your .eslintconfigrc.json file:

    {
      "extends": ["flare-typescript"]
    }

    Install

    npm i eslint-config-flare-typescript

    DownloadsWeekly Downloads

    3

    Version

    0.1.0

    License

    MIT

    Unpacked Size

    2.26 kB

    Total Files

    4

    Last publish

    Collaborators

    • nsaunders