node package manager

ep_superscript

Sadly, this package has no readme.