next() Packaged Middleware

    This package has been deprecated

    Author message:

    WARNINIG: This module has been renamed to @entropic-bond/firebase

    entropic-bond-firebase
    TypeScript icon, indicating that this package has built-in type declarations

    1.2.2 • Public • Published

    Entropic Bond for Firebase

    Firebase Plugins for Entropic Bond

    Install

    npm i entropic-bond-firebase

    DownloadsWeekly Downloads

    3

    Version

    1.2.2

    License

    ISC

    Unpacked Size

    133 kB

    Total Files

    36

    Last publish

    Collaborators

    • jseto