Narnia's Poofy Meatcleaver

    empress-blog-coffee-into-code-template

    0.0.5 • Public • Published

    empress-blog-coffee-into-code-template

    Empress theme for my site www.coffeeintocode.com

    Its a WIP

    Compatibility

    • Ember.js v3.12 or above
    • Ember CLI v2.13 or above
    • Node.js v10 or above

    Installation

    ember install empress-blog-coffee-into-code-template
    

    Usage

    Uses tailwindcss, you will need to install tailwindcss in your empress blog see TailwindCSS Ember install

    Contributing

    See the Contributing guide for details.

    License

    This project is licensed under the MIT License.

    Keywords

    Install

    npm i empress-blog-coffee-into-code-template

    DownloadsWeekly Downloads

    4

    Version

    0.0.5

    License

    MIT

    Unpacked Size

    605 kB

    Total Files

    24

    Last publish

    Collaborators

    • john.derr