Nourishing Plushie Monster

    ember-uikit-adsy-theme

    0.3.0 • Public • Published

    ember-uikit-adsy-theme

    This README outlines the details of collaborating on this Ember addon.

    Compatibility

    • Ember.js v3.12 or above
    • Ember CLI v2.13 or above
    • Node.js v10 or above

    Installation

    ember install ember-uikit-adsy-theme
    

    Usage

    [Longer description of how to use the addon in apps.]

    Contributing

    See the Contributing guide for details.

    License

    This project is licensed under the MIT License.

    Keywords

    Install

    npm i ember-uikit-adsy-theme

    DownloadsWeekly Downloads

    3

    Version

    0.3.0

    License

    MIT

    Unpacked Size

    44 kB

    Total Files

    47

    Last publish

    Collaborators

    • velrest
    • anehx
    • czosel
    • dave_v
    • yelinz
    • kaldras