Nondeterministic Postrequisite Metaprotocol

    This package has been deprecated

    Author message:

    This package is deprecated. Please load the Sockethub client from the configured server instance instead.

    ember-cli-sockethub

    0.3.1 • Public • Published

    ember-cli-sockethub

    [DEPRECATED]

    This package is deprecated. Please load the Sockethub client from the configured server instance instead. See Sockethub documentation for details.

    Install

    npm i ember-cli-sockethub

    DownloadsWeekly Downloads

    5

    Version

    0.3.1

    License

    MIT

    Last publish

    Collaborators

    • galfert