This package has been deprecated

Author message:

Please use ember-dialog 3 and above

ember-cli-dialog

0.0.6 • Public • Published

Readme

Keywords

Package Sidebar

Install

npm i ember-cli-dialog

Weekly Downloads

6

Version

0.0.6

License

MIT

Last publish

Collaborators

  • ajile