node package manager
It’s your turn. Help us improve JavaScript. Take the 2017 JavaScript Ecosystem Survey »

ember-appboy

DEPRECATED

Please use ember-braze instead.

Migration

0.2.11 is the exact same between ember-braze and ember-appboy. Change your package.json file from this:

"ember-appboy": "0.2.11"

to this:

"ember-braze": "0.2.11"