els-a11y-addon

1.0.4 • Public • Published

els-a11y-addon

Ember Language Server a11y addon

How to use?

Install this addon as dev-dependency inside your ember project.

NPM

npm install els-a11y-addon --save-dev

Yarn

yarn add els-a11y-addon --dev

VSCode

Install: Unstable Ember Language Server.

  • Restart VSCode.

Usage

Try autocomplete for aria-dropeffect attribute inside templates.

Package Sidebar

Install

npm i els-a11y-addon

Weekly Downloads

15

Version

1.0.4

License

MIT

Unpacked Size

3.39 kB

Total Files

5

Last publish

Collaborators

  • lifeart