Have ideas to improve npm?Join in the discussion! »

    This package has been deprecated

    Author message:

    Eleventy has been renamed with an NPM scope. The new package name to install is @11ty/eleventy. (Sorry)

    eleventy-cli

    0.1.9 • Public • Published

    Keywords

    none

    Install

    npm i eleventy-cli

    DownloadsWeekly Downloads

    3

    Version

    0.1.9

    License

    MIT

    Last publish

    Collaborators

    • avatar