node package manager

elegant-error

Sadly, this package has no readme. Go write one!