docular-ui-plugin-github

Docular UI Plugin to add directives that query the GitHub API

ERROR: No README.md file found!