npm

npm’s 2019 JavaScript ecosystem survey analysis is now available!Get your copy here »

This package has been deprecated

Author message:

Use `decss-loader` instead.

decss-wrf-loader

0.3.1 • Public • Published

install

npm i decss-wrf-loader

Downloadsweekly downloads

1

version

0.3.1

license

MIT

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
Report a vulnerability