This package has been deprecated

    Author message:

    this module is invalid, please install time-interval instead

    date-internal

    0.0.4 • Public • Published

    Install

    npm i date-internal

    DownloadsWeekly Downloads

    0

    Version

    0.0.4

    License

    ISC

    Last publish

    Collaborators

    • aweiu