Nevermore: a Poet's Mantra

    dat-editor-prebuilt

    1.0.20 • Public • Published

    dat-editor-prebuilt

    prebuilt version of dat-editor

    require() this module to get the dat-editor app as one big html executable string

    Keywords

    none

    Install

    npm i dat-editor-prebuilt

    DownloadsWeekly Downloads

    2

    Version

    1.0.20

    License

    BSD

    Last publish

    Collaborators

    • maxogden