create-narrat

3.10.4 • Public • Published

create-narrat

Creating your first Narrat game

Compatibility Note: Narrat requires Node.js version 16+.

With NPM:

$ npm create narrat@latest

Then follow the prompts!

This package is inspired by create-vite

Readme

Keywords

Package Sidebar

Install

npm i create-narrat

Weekly Downloads

19

Version

3.10.4

License

MIT

Unpacked Size

820 kB

Total Files

75

Last publish

Collaborators

  • nialna