This package has been deprecated

    Author message:

    This package is deprecated

    cls-isoflux-marty

    0.1.3 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Install

    npm i cls-isoflux-marty

    DownloadsWeekly Downloads

    0

    Version

    0.1.3

    License

    CC0-1.0

    Last publish

    Collaborators

    • taion