Nearly Perfect Mediocracy

    This package has been deprecated

    Author message:

    Please use EventEmitter or module events

    class-emit

    1.0.12 • Public • Published

    Class emit

    This module is deprecated please use EventEmitter or module events.

    Install

    npm i class-emit

    DownloadsWeekly Downloads

    0

    Version

    1.0.12

    License

    none

    Last publish

    Collaborators

    • zlatkofedor