Have ideas to improve npm?Join in the discussion! »

    This version has been deprecated

    Author message:

    Chokidar 2 will break on node v14+. Upgrade to chokidar 3 with 15x less dependencies.

    chokidar
    TypeScript icon, indicating that this package has built-in type declarations

    2.0.4 • Public • Published

    Install

    npm i [email protected]

    Version

    2.0.4

    License

    MIT

    Unpacked Size

    79.6 kB

    Total Files

    6

    Last publish

    Collaborators

    • avatar
    • avatar