bower-pi

Validates bower dependency versions pre install

bower-pi

Validates bower dependency versions pre install