Nodeschool Public Materials

    This package has been deprecated

    Author message:

    This module has been renamed to rest-error. Please use rest-error instead.

    baucis-error

    1.0.0-candidate.5 • Public • Published

    baucis-error

    Baucis's error definitions and handler middleware.

    Install

    npm i baucis-error

    DownloadsWeekly Downloads

    12

    Version

    1.0.0-candidate.5

    License

    MIT

    Last publish

    Collaborators

    • wprl