Have ideas to improve npm?Join in the discussion! »

backgrid-filter

0.3.7 • Public • Published

backgrid-filter

Build Status

Dependencies

lunr >= 0.7.0 (LunrFilter)

Usage

See the Filter section in the documentation.

Install

npm i backgrid-filter

DownloadsWeekly Downloads

1,025

Version

0.3.7

License

MIT

Last publish

Collaborators

  • avatar
  • avatar