node package manager

babelrc-v8-3-11-10-17

Tuned babelrc's for specific v8 versions. See babelrc-v8 for details.

var babelrc = require('babelrc-v8-#-#-#-#')