This package has been deprecated

    Author message:

    You really shouldn't use this. Use the regular babel-polyfill instead.

    babel-polyfill-safe

    1.0.1 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Install

    npm i babel-polyfill-safe

    DownloadsWeekly Downloads

    75

    Version

    1.0.1

    License

    ISC

    Last publish

    Collaborators

    • str_t