babel-plugin-require-context-polyfill

1.4.0 • Public • Published
This package does not have a README. Add a README to your package so that users know how to get started.

Package Sidebar

Install

npm i babel-plugin-require-context-polyfill

Weekly Downloads

39

Version

1.4.0

License

MIT

Unpacked Size

6.41 kB

Total Files

7

Last publish

Collaborators

  • takion