npm

Need private packages and team management tools?Check out npm Orgs. »

babel-plugin-5to6-no-strict

0.0.4 • Public • Published

babel-plugin-5to6-no-strict

A babel plugin to remove "use strict"; directives from code.

See babel-backwards for more info.

install

npm i babel-plugin-5to6-no-strict

Downloadsweekly downloads

5

version

0.0.4

license

MIT

repository

Gitgithub

last publish

collaborators

  • avatar
Report a vulnerability