aurelia-deps-finder

2.1.7 • Public • Published

aurelia-deps-finder CI

Aurelia deps finder for dumber bundler. This is only needed for Aurelia v1, not Aurelia 2 (vNext).

const dumber = require('gulp-dumber');
const auDepsFinder = require('aurelia-deps-finder');

const dr = dumber({depsFinder: auDepsFinder});

Readme

Keywords

Package Sidebar

Install

npm i aurelia-deps-finder

Weekly Downloads

30

Version

2.1.7

License

MIT

Unpacked Size

13.5 kB

Total Files

4

Last publish

Collaborators

  • huochunpeng