Nervous Parrot Muttering

    arvis-open-setting-plugin

    0.0.4 • Public • Published

    arvis-open-setting-plugin Build Status

    Open setting by Arvis

    Install

    $ npm install --global arvis-open-setting-plugin
    

    Requires Node.js 12+ and the Arvis.

    License

    MIT © jopemachine

    Install

    npm i arvis-open-setting-plugin

    DownloadsWeekly Downloads

    1

    Version

    0.0.4

    License

    MIT

    Unpacked Size

    6.39 kB

    Total Files

    6

    Last publish

    Collaborators

    • jopemachine