node package manager

anvil.compass

Anvil Compass Plugin

This plugin requires anvil.js version 0.9.* or greater. It also requires the Compass Ruby Gem.

Installation

anvil install anvil.compass