node package manager

ansi-escape-codes

Sadly, this package has no readme.