node package manager

alfred-playground

alfred-playground Build Status

My cat's pajamas module

Just me experimenting šŸŽ©šŸŽ©

Install

$Ā npmĀ installĀ -gĀ alfred-playground

Requires Node.js 4+ and the Alfred Powerpack.

Usage

In Alfred, type play, Enter, and your query.

License

MIT Ā© Sam Verschueren