npm

Does your artifact manager get in the way? Join us on Oct. 8 at 10am PT, to discuss how npm can help.Sign up »

This package has been deprecated

Author message:

this package has been deprecated

@yamanoku/csscomb-config

0.0.5 • Public • Published

csscomb-config

@yamanoku csscomb config

Install

yarn add -D @yamanoku/csscomb-config

Usage

Local

csscomb --config ./node_modules/@yamanoku/csscomb-config/config.json

Node.js

const Comb = require('csscomb');
const config = require('@yamanoku/csscomb-config');
const comb = new Comb(config);

install

npm i @yamanoku/csscomb-config

Downloadsweekly downloads

0

version

0.0.5

license

MIT

last publish

collaborators

  • avatar
Report a vulnerability