@visa/level-indicator
TypeScript icon, indicating that this package has built-in type declarations

4.0.9 • Public • Published

@visa/level-indicator

NOTICE: Likely to be deprecated.

This component is an experimental prototype. It has not been fully tested to the extent that core, product-grade Visa Chart Components have been. This component may be deprecated, replaced, or significantly changed in future versions.


Installation Steps

  • Using npm
    $ npm i @visa/level-indicator
    
  • Using yarn
    $ yarn add @visa/level-indicator
    

Readme

Keywords

none

Package Sidebar

Install

npm i @visa/level-indicator

Weekly Downloads

72

Version

4.0.9

License

SEE LICENCE IN LICENSE

Unpacked Size

9.5 MB

Total Files

61

Last publish

Collaborators

  • david.kutas.npm
  • chris-demartini