node package manager

@typed/i18next

@typed/i18next

Typed Version of I18Next

Let me have it!

npm install --save @typed/i18next

API