Neighborly Package Megalodon
Unleash awesomeness. Private packages, team management tools, and powerful integrations. Get started with npm Orgs »

@stimulus/polyfills

1.1.1 • Public • Published

The @stimulus/polyfills package provides support for Stimulus in older browsers like Internet Explorer 11 and Safari 9.

Keywords

none

install

npm i @stimulus/polyfills

Downloadsweekly downloads

6,940

version

1.1.1

license

MIT

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
  • avatar
Report a vulnerability