@sanity/observable
    TypeScript icon, indicating that this package has built-in type declarations

    2.0.9 • Public • Published

    Deprecated

    This package exists for legacy reasons only and should not be used anymore. Use rxjs directly instead.

    See issue #768 for context

    Install

    npm i @sanity/observable

    DownloadsWeekly Downloads

    70,424

    Version

    2.0.9

    License

    MIT

    Unpacked Size

    7.98 kB

    Total Files

    12

    Last publish

    Collaborators

    • hdoro
    • ricokahler
    • atombender
    • kmelve
    • bjoerge
    • rexxars
    • skogsmaskin
    • simenss
    • mariuslundgard
    • sanity-io
    • evenw
    • radhe_sanity
    • rbotten
    • vicbergquist
    • judofyr
    • saasen
    • obliadp
    • dcilke
    • fredcarlsen
    • jorn_georg
    • hermanw
    • svirs
    • mikolajsanity
    • taranenger
    • sgulseth