This package has been deprecated

Author message:

Package no longer supported. Contact Support at https://www.npmjs.com/support for more info.

@quantnetwork/overledger-aws-provider
TypeScript icon, indicating that this package has built-in type declarations

2.3.0 • Public • Published

@quantnetwork/overledger-provider

Class used for the Overledger SDK Gateway connection.

Installation

Install using npm:

npm install @quantnetwork/overledger-provider

Or, if you prefer using yarn:

yarn add @quantnetwork/overledger-provider

API Reference

overledger-aws-provider

Readme

Keywords

none

Package Sidebar

Install

npm i @quantnetwork/overledger-aws-provider

Weekly Downloads

0

Version

2.3.0

License

Apache-2.0

Unpacked Size

42.8 kB

Total Files

19

Last publish

Collaborators

  • alexchiriac
  • gverdian
  • luker501
  • jvaralves