Neat Paraskavedekatriaphobia's Meaning

npm

npm’s 2019 JavaScript ecosystem survey analysis is now available! Get your copy here »

This package has been deprecated

Author message:

This configuration is no longer used or maintained

@nickgravelyn/eslint-config

1.2.0 • Public • Published

This is my ESLint configuration. It's an extension of eslint-config-standard with a few small additions.

install

npm i @nickgravelyn/eslint-config

Downloadsweekly downloads

9

version

1.2.0

license

MIT

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
Report a vulnerability