Nihilist Postmodern Mistake

    @mapbox/cardboard-upgrade

    1.1.1 • Public • Published

    cardboard-upgrade

    Small lib for updating between versions of cardboard.

    Supports upgarding a cardboard@2.2.0 feature record into a cardboard@3.0.0 feature record.

    Keywords

    Install

    npm i @mapbox/cardboard-upgrade

    DownloadsWeekly Downloads

    3

    Version

    1.1.1

    License

    ISC

    Last publish

    Collaborators

    • mapbox-machine-user
    • mapbox-npm-ci
    • mapbox-npm-advanced-actions
    • mapbox-npm-09
    • mapbox-npm-08
    • mapbox-npm-07
    • mapbox-npm-06
    • mapbox-npm-05
    • mapbox-npm-04
    • mapbox-npm-03
    • mapbox-npm-02
    • mapbox-npm-01
    • mapbox-npm
    • mapbox-admin