Negligible Psychological Misery

    @lpgroup/feathers-auth-service

    1.3.87 • Public • Published

    @lpgroup/feathers-auth-service

    npm version Known Vulnerabilities Licence MIT tested with jest codecov

    Services and hooks to handle auth, user and organisations in feathersjs.

    Install

    Installation of the npm

    npm install @lpgroup/feathers-auth-service

    Example

    const auth = require("@lpgroup/feathers-auth-service");

    API

    xxx

    xxx(xxx)

    xxx(xxx);

    Contribute

    See contribute

    License

    MIT - See licence

    Install

    npm i @lpgroup/feathers-auth-service

    DownloadsWeekly Downloads

    210

    Version

    1.3.87

    License

    MIT

    Unpacked Size

    56.9 kB

    Total Files

    76

    Last publish

    Collaborators

    • arlukin
    • muscot