@loaders.gl/polyfills
TypeScript icon, indicating that this package has built-in type declarations

4.2.2 • Public • Published

@loaders.gl/polyfills

loaders.gl is a collection of framework-independent 3D and geospatial parsers and encoders.

This module contains polyfills for running on older browsers (mainly Edge and IE11) as well as Node.

For documentation please visit the website.

Package Sidebar

Install

npm i @loaders.gl/polyfills

Weekly Downloads

5,569

Version

4.2.2

License

MIT

Unpacked Size

1.51 MB

Total Files

137

Last publish

Collaborators

  • dterekhova
  • felixpalmer
  • openjs-operations
  • pessimistress
  • kylebarron
  • ibgreen
  • dryabinin
  • belom88