This package has been deprecated

Author message:

Package no longer supported. Contact Support at https://www.npmjs.com/support for more info.

@leismore/error_handler_last
TypeScript icon, indicating that this package has built-in type declarations

2.0.3 • Public • Published

error_handler_last-function

error_handler_last function - An error handler function for Express.js.

Donation

Buy me a coffee via PayPal Donation

Installation

npm install @leismore/error_handler_last

Test

npm test

Examples

import {error_handler_last} from '@leismore/error_handler_last';
app.use(error_handler_last);

License

GNU Affero General Public License v3.0

Authors

Package Sidebar

Install

npm i @leismore/error_handler_last

Weekly Downloads

3

Version

2.0.3

License

AGPL-3.0-only

Unpacked Size

38.4 kB

Total Files

9

Last publish

Collaborators

  • kyle.chine.leismore