Nonsense Parser Microframework
    Wondering what’s next for npm?Check out our public roadmap! »

    @hokulea/ember-css-modules-config

    0.1.0 • Public • Published

    @hokulea/ember-css-modules-config

    [Short description of the addon.]

    Compatibility

    • Ember.js v3.12 or above
    • Ember CLI v2.13 or above
    • Node.js v10 or above

    Installation

    ember install @hokulea/ember-css-modules-config
    

    Usage

    [Longer description of how to use the addon in apps.]

    Contributing

    See the Contributing guide for details.

    License

    This project is licensed under the MIT License.

    Install

    npm i @hokulea/ember-css-modules-config

    DownloadsWeekly Downloads

    24

    Version

    0.1.0

    License

    MIT

    Unpacked Size

    7.06 kB

    Total Files

    7

    Last publish

    Collaborators

    • avatar