node package manager

@glimmer/util

Sadly, this package has no readme. Go write one!