Learn about our RFC process, Open RFC meetings & more.Join in the discussion! »

This package has been deprecated

Author message:

This package has moved! Please use @fuelrats/validation-util

@fuelrats/argument-validator-utils

1.1.1 • Public • Published

Keywords

none

Install

npm i @fuelrats/argument-validator-utils

DownloadsWeekly Downloads

15

Version

1.1.1

License

BSD-3-Clause

Unpacked Size

36.6 kB

Total Files

9

Last publish

Collaborators

  • avatar
  • avatar
  • avatar