@exponentialeducation/tailwind-base
TypeScript icon, indicating that this package has built-in type declarations

0.2.0-canary.5 • Public • Published

tailwind-base

TODO: description

Usage

const tailwindBase = require('tailwind-base');

// TODO: DEMONSTRATE API

Readme

Keywords

Package Sidebar

Install

npm i @exponentialeducation/tailwind-base

Weekly Downloads

0

Version

0.2.0-canary.5

License

UNLICENSED

Unpacked Size

77 kB

Total Files

47

Last publish

Collaborators

  • tonnyk17
  • holatresveces
  • sifloz
  • antonio.galindo
  • alanllamas
  • bedutech