This package has been deprecated

Author message:

This package has been deprecated. Please use @excalidraw/excalidraw@next

@excalidraw/excalidraw-next
TypeScript icon, indicating that this package has built-in type declarations

0.11.0-d057450 • Public • Published

Package Sidebar

Install

npm i @excalidraw/excalidraw-next

Weekly Downloads

285

Version

0.11.0-d057450

License

MIT

Unpacked Size

12.1 MB

Total Files

386

Last publish

Collaborators

  • aa1216
  • vjeux
  • dwelle