This package has been deprecated

    Author message:

    This package is no longer maintained. Please consider using a more up to date version of the ProcessEngine that doesn't require this package.

    @essential-projects/datastore_contracts
    TypeScript icon, indicating that this package has built-in type declarations

    2.0.1 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Keywords

    none

    Install

    npm i @essential-projects/datastore_contracts

    DownloadsWeekly Downloads

    0

    Version

    2.0.1

    License

    MIT

    Unpacked Size

    10.8 kB

    Total Files

    20

    Last publish

    Collaborators

    • moellenbeck
    • process-engine-ci
    • obivarg
    • vyperus
    • alexanderkasten
    • rrrene