Learn about our RFC process, Open RFC meetings & more.Join in the discussion! »

This package has been deprecated

Author message:

Please use @democracy.js/rest instead.

@democracy.js/rest-server

0.0.4 • Public • Published

rest-server

TODO: description

Usage

const restServer = require('rest-server');

// TODO: DEMONSTRATE API

Install

npm i @democracy.js/rest-server

DownloadsWeekly Downloads

0

Version

0.0.4

License

MIT

Unpacked Size

6.02 kB

Total Files

4

Last publish

Collaborators

  • avatar